Warum bekomme ich eine Fehlermeldung beim Versenden von E-Mails?

Beim Versand von E-Mails kann es zu einer Fehlermeldung kommen.

Problem: Die Einstellungen in Ihrem E-Mail-Programm sind falsch. Ihr Programm versucht, E-Mails erst zu versenden und anschließend zu empfangen.

Erklärung: Beim Abholen von E-Mails überträgt man Benutzernamen und Passwort und wird dadurch auf dem Server für 15 Minuten für den Versand von E-Mails autorisiert. Will man also eine E-Mail versenden, ohne seine E-Mails vorher abgeholt zu haben, ist man nicht autorisiert und bekommt eine Fehlermeldung, dass das Passwort falsch wäre.

Lösungen:
– Rufen Sie erst ihre E-Mails ab. Danach ist ein Versand von E-Mails für 15 Minuten möglich.

– Rufen Sie ihre E-Mails automatisch alle 10 Minuten ab. Dadurch sind sie ununterbrochen für den E-Mail-Versand autorisiert, da Sie sich alle 10 Minuten für 15 Minuten freischalten würden.

– Versenden Sie ihre E-Mails über unseren zentralen Postausgangsserver smtp.cmo.de. Tragen Sie dazu in ihrem E-Mail-Programm als Postausgangsserver smtp.cmo.de ein.
Da Sie sich am Server authentifizieren müssen (smtpAuth), beachten Sie bitte, dass Sie hier ebenfalls Ihren Benutzernamen und Ihr Passwort angeben müssen. Suchen Sie dazu in ihrem E-Mail-Programm in den Kontenoptionen nach einer Einstellung „Postausgangsserver erfordert Authentifizierung“. Setzen Sie bei dieser Einstellung ein Häkchen und geben Sie ihre Benutzerdaten an bzw. aktivieren Sie „Gleiche Benutzerdaten wie für den Posteingang verwenden“, sofern diese Einstellungsmöglichkeit vorhanden ist.(empfohlene Lösung)

War dieser Eintrag hilfreich?

Aktualisiert: 22. Februar 2017
Autor: Norman Sommer
ID: 2647

Serverstandort Deutschland

Für Ihre Datensicherheit: Wir hosten alle Systeme in unserem eigenen Rechenzentrum in Reutlingen, Baden-Württemberg.